Soyez les bienvenus sur Photopic aidez nous à rendre ce forum agréable.
Inscrivez vous afin de profiter du forum au maximum et prenez le temps de parcourir la catégorie "Pour bien commencer"

Et surtout pensez-y: quand vous postez une photo vous espérez un retour, alors n'oubliez pas de commenter celle du copain, ça fait toujours plaisir!

problème avec Lightroom 6

magma
Posteur fou
Messages : 1101
Enregistré le : 15 Mai 2015
Localisation : Haut Doubs
Equipement : Eos 5d mark IV + objectifs
Contact :

problème avec Lightroom 6

Messagepar magma » Jeu 28 Mai 2015 21:47

J'ai un problème : je n'arrive plus à exporter depuis Lightroom 6. gif21
quelqu'un aurait-il une solution?
merci
Edit modération: sujet déplacé dans tutoriels/Lightroom


Avatar de l’utilisateur
Zoomy
Administrateur du site
Messages : 1244
Enregistré le : 30 Avr 2015
Localisation : Béarn
Equipement : Sony A7III 24-70 f/4 70-200 f/4, Nikon D300 70-200 2.8, 105 macro
Contact :

Re: problème avec Lightroom 6

Messagepar Zoomy » Jeu 28 Mai 2015 23:11

Bonsoir magma,
Peux tu m'apporter quelques précisions stp?
Dans un premier temps regarde ici si ça peut solutionner ton problème gif18


Bien amicalement, Zoomy Image
L'album de Zoomy
____________________________________________________
Pensez à compléter votre profil et à vous présenter ici.
dimvig
Gros posteur
Messages : 229
Enregistré le : 10 Mai 2015
Localisation : essonne
Equipement : canon

Re: problème avec Lightroom 6

Messagepar dimvig » Ven 29 Mai 2015 00:36

ah j'ai lu ca il y a pas longtemps
je me souviens plus trop de mes lectures mais de mémoire le gars était sur Windows 7 et ça passé pas, sur le 8 c’était bon



Retourner vers « Lightroom »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités